View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 1544 topics ] 
Go to page 1, 2, 3, 4, 5 ... 31  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts LinHES on a thumbdrive

cecil

12

59896

Wed Apr 24, 2013 2:20 pm

tscholl View the latest post

No unread posts Post R6 installation

cecil

0

8713

Sat Mar 07, 2009 8:13 pm

cecil View the latest post

No unread posts Hey! Don't forget, INSTALLATION issues only.

cecil

1

9981

Sat Mar 07, 2009 7:59 pm

cecil View the latest post

No unread posts Posts that don't belong in installation will be deleted.

cecil

1

10111

Fri Dec 01, 2006 9:42 pm

cecil View the latest post

No unread posts Please read before posting.

cecil

2

16175

Wed Aug 24, 2005 8:20 pm

tjc View the latest post

No unread posts How to create dual-boot with R6 & XP?

marc.aronson

13

24345

Sun Jan 08, 2012 12:22 am

marc.aronson View the latest post

No unread posts Clueless - help with Linhes 7 & Hauppage PVR 500

jacques

2

6861

Mon Sep 26, 2011 10:38 am

jacques View the latest post

No unread posts I want mythweb flash, Ipod encoding and firefox with flash10

myth19kirt

4

10726

Tue May 10, 2011 10:44 pm

mattbatt View the latest post

No unread posts R6 installation woes /etc/runit/2
Go to pageGo to page: 1, 2

cullenp

18

26766

Sun Mar 27, 2011 3:06 pm

tjc View the latest post

No unread posts R5.5 installer cd - Live CD frontend?

neutron68

0

6435

Sun Jan 09, 2011 11:01 am

neutron68 View the latest post

No unread posts Snow on Live TV after first reboot - R5.5

myththis

2

7627

Thu Jan 06, 2011 5:47 pm

myththis View the latest post

No unread posts [SOLVED] Offline system update

dfdario

6

11064

Thu Dec 16, 2010 9:22 am

dfdario View the latest post

No unread posts New installation - no video trying to watch TV - Update #1

sysman

0

6439

Fri Oct 29, 2010 1:00 am

sysman View the latest post

No unread posts Now on to new problems

symcha

5

9788

Wed Sep 01, 2010 10:29 pm

symcha View the latest post

No unread posts [SOLVED] Can not get MBE and SBE working together

symcha

1

6296

Tue Aug 31, 2010 6:57 pm

symcha View the latest post

No unread posts R6 Boot failure at Loading UDev uevents

bruce_s01

3

10160

Sun Aug 29, 2010 1:14 pm

qed View the latest post

No unread posts Rebuilt 5.5 no networking

steptow

8

14129

Wed Jul 14, 2010 12:52 am

steptow View the latest post

No unread posts R6 SBE install breaks MBE

lusid

5

12110

Thu Jun 10, 2010 12:00 am

dfdario View the latest post

No unread posts Installing a (mirror) raid

popatim

5

11014

Tue Jun 01, 2010 1:26 pm

mihanson View the latest post

No unread posts LinHES and SCSI Raid?

JoeF

0

6233

Mon May 31, 2010 12:17 pm

JoeF View the latest post

No unread posts broken album cover art in mythweb

nqe2

0

6466

Sat Apr 03, 2010 7:18 pm

nqe2 View the latest post

No unread posts Error in the Video tab on MythWeb: No Symlink?

mediathreat

9

17165

Sat Mar 20, 2010 12:14 pm

steeve View the latest post

No unread posts R6 frontend-only nfs mount strategies?

mark60050

2

8082

Fri Mar 12, 2010 8:58 pm

mark60050 View the latest post

No unread posts another LVM R6 installation question

fishbulb15

1

7223

Sun Mar 07, 2010 9:51 pm

tjc View the latest post

No unread posts Solved - Bluetooth Dinovo Edge Keyboard Problem

Digriz77

1

7300

Fri Feb 26, 2010 8:47 am

Digriz77 View the latest post

No unread posts weirdness in video listings with latest testing version

bouncey

1

6749

Wed Feb 24, 2010 9:10 am

bouncey View the latest post

No unread posts R5.5->R6 upgrade, error while attempting to restore db
Go to pageGo to page: 1, 2

no2u

15

26182

Tue Feb 23, 2010 5:15 pm

joejoethedogfaceboy View the latest post

No unread posts Converting R6 Standalone to MBE - cannot login to database

jmhunt

2

8027

Sun Jan 31, 2010 4:35 am

manicmike View the latest post

No unread posts LinHES Fresh Install Fails "mv_install error"

Fish

4

11265

Tue Jan 12, 2010 8:08 pm

marc.aronson View the latest post

No unread posts R6 install fails

copygod

3

9382

Wed Dec 16, 2009 5:49 pm

tscholl View the latest post

No unread posts Attachment(s) Move from IDE to SATA - need help

jmhunt

4

10106

Mon Dec 14, 2009 10:12 am

graysky View the latest post

No unread posts How to Mount USB HD on Boot?

mulluysavage

9

15133

Sun Dec 13, 2009 9:31 am

alien View the latest post

No unread posts mp4 player

saarela

1

7651

Wed Dec 09, 2009 8:53 pm

Too Many Secrets View the latest post

No unread posts Need Help Bootin KnoppmythR5.5.iso from USB Flash Drive

mulluysavage

1

7542

Tue Dec 08, 2009 4:46 am

alien View the latest post

No unread posts Knoppmyth Live CD Fails to Format HD

mulluysavage

0

6293

Mon Dec 07, 2009 7:44 pm

mulluysavage View the latest post

No unread posts R6 Upgrade Incomplete [SOLVED]

paulsid

4

10582

Sun Nov 29, 2009 7:39 pm

paulsid View the latest post

No unread posts R6 Upgrade -> hosed permissions on /myth

nickread

3

9772

Sun Nov 29, 2009 2:25 pm

spideyk21 View the latest post

No unread posts Webmin
Go to pageGo to page: 1, 2

Digriz77

17

25479

Thu Nov 26, 2009 11:37 am

jzigmyth View the latest post

No unread posts 5.5 to 6.0 upgrade - multiple fails

wfdudley

0

6791

Sun Nov 22, 2009 11:38 am

wfdudley View the latest post

No unread posts Thinking I need to revert to 5.5 - but ? how
Go to pageGo to page: 1, 2, 3

rogerhan

33

43375

Fri Nov 20, 2009 9:47 pm

tjc View the latest post

No unread posts Install won't start, NTLDR is missing?

nsdelorme

8

14316

Fri Nov 20, 2009 6:13 pm

manicmike View the latest post

No unread posts LIRC and two serial ports

daveycanuck

3

9726

Thu Nov 19, 2009 11:46 am

cliffsjunk View the latest post

No unread posts R6 setup process never starts on my FE machine

graysky

11

17025

Wed Nov 18, 2009 1:03 pm

Greg Frost View the latest post

No unread posts Solved R6 instalationproblem- Jamed at Host Settings -Solved

Digriz77

0

6653

Fri Nov 13, 2009 7:36 am

Digriz77 View the latest post

No unread posts Default webmin user/pass <solved>

poflynn

2

8956

Thu Nov 12, 2009 11:15 pm

poflynn View the latest post

No unread posts mythweb_sessions table

koecks

1

7690

Sun Nov 08, 2009 4:34 pm

koecks View the latest post

No unread posts i/o error on install

pmljr

5

12204

Sun Nov 01, 2009 4:45 pm

pmljr View the latest post

No unread posts Thrown out to command prompt during R6.01.00 Installation

johnlatz

11

16783

Fri Oct 30, 2009 6:37 pm

johnlatz View the latest post

No unread posts Installation hangs

mtotsch

1

7414

Mon Oct 26, 2009 1:51 pm

bpmcgee View the latest post

No unread posts LinHES on Compaq Smart Array Controller?

bpmcgee

0

6556

Mon Oct 19, 2009 8:49 am

bpmcgee View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 1544 topics ] 
Go to page 1, 2, 3, 4, 5 ... 31  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 1 guest


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu