View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 1544 topics ] 
Go to page Previous  1, 2, 3, 4, 5 ... 31  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts Upgrade problem R5E50 -> R5.5 (solved)

jmhunt

14

7709

Mon Oct 19, 2009 6:19 am

jmhunt View the latest post

No unread posts R5.5 to R6 upgrade

jzigmyth

2

3181

Sun Oct 18, 2009 12:37 pm

jzigmyth View the latest post

No unread posts Cannot install LinHES R6.01.00

Grisimal

2

3021

Tue Oct 13, 2009 10:02 pm

Grisimal View the latest post

No unread posts R6 is good I'm just missing The auto bookmark feature

mattbatt

2

2865

Tue Oct 13, 2009 2:38 pm

mattbatt View the latest post

No unread posts R6 Service Menu problem

Bob

8

6247

Sun Oct 11, 2009 4:29 pm

dwaine View the latest post

No unread posts I've installed R6 Now how do I import my database

mattbatt

7

4472

Sat Oct 10, 2009 11:11 pm

mattbatt View the latest post

No unread posts Weird video display on install for LinHES R6.01.00

heapmaster

3

2445

Mon Oct 05, 2009 1:19 pm

graysky View the latest post

No unread posts R6 openchrome issues.

Hoffy76

2

2317

Fri Oct 02, 2009 10:31 am

unkle View the latest post

No unread posts How do I use usbstick.tar.bz2 from the R6.00.09 directory?

liveitnerd

1

1932

Wed Sep 23, 2009 9:56 pm

jbm2131 View the latest post

No unread posts Unable to boot after R6 install

adamcoulthard

3

2414

Mon Sep 21, 2009 10:13 am

adamcoulthard View the latest post

No unread posts Failure of R6.0.9 to install - MySQL issue?

johnlatz

10

3966

Sat Sep 19, 2009 9:14 am

johnlatz View the latest post

No unread posts LinHes stop starting (fuppes related)

Bob

3

2634

Wed Sep 02, 2009 4:43 pm

Bob View the latest post

No unread posts Advice for R5.5 or R6 from R5F27?

segamifo

5

2803

Mon Aug 31, 2009 10:34 pm

segamifo View the latest post

No unread posts Upgrade with /myth on a second disk

abrendel

5

4300

Sat Aug 15, 2009 5:41 pm

tjc View the latest post

No unread posts 5.5 ->R6 and LVM

vabiro

2

2202

Sat Aug 15, 2009 4:18 pm

tjc View the latest post

No unread posts write_file, and read_fragment failures?

yaplej

2

1952

Mon Aug 10, 2009 6:42 pm

yaplej View the latest post

No unread posts Boot output going to Hauppauge 350

xeek

0

1402

Thu Aug 06, 2009 10:41 am

xeek View the latest post

No unread posts R6 install problem

Too Many Secrets

1

1764

Sun Jul 26, 2009 10:48 pm

ethernut View the latest post

No unread posts Can't install R6

Tag_Scott

3

2287

Thu Jul 23, 2009 8:55 am

Tag_Scott View the latest post

No unread posts R5.5 Upgrade from R5F27 Failures

kingkaeru

3

2129

Wed Jul 15, 2009 2:21 pm

cecil View the latest post

No unread posts R5.5 no sound through PVR350

electrohacker

2

1681

Mon Jul 06, 2009 12:58 am

electrohacker View the latest post

No unread posts R6 hauppauge-silver remote PVR-250 Not working

azrambler

0

2004

Tue Jun 30, 2009 1:43 pm

azrambler View the latest post

No unread posts MyBookWorld

aadon

2

1978

Thu Jun 25, 2009 6:31 pm

aadon View the latest post

No unread posts R6 install stops

tscholl

11

5889

Fri Jun 19, 2009 3:03 pm

infinitenothing View the latest post

No unread posts R6 EVGA 6200 TVOUT Too Narrow...

ngregory

1

1912

Tue Jun 09, 2009 11:21 pm

tjc View the latest post

No unread posts LinHES R6.00.08 (My Gift) 3% complete......

abrendel

1

1835

Sat Jun 06, 2009 3:39 pm

abrendel View the latest post

No unread posts Recover from failed hardware and no backup?

psproule

2

2023

Sat May 30, 2009 2:24 pm

psproule View the latest post

No unread posts Can an R6 frontend wreck an R5.5 install?

Gibble

4

2764

Thu May 21, 2009 9:55 pm

Gibble View the latest post

No unread posts NEWBEE! R5.5 install locks up at reboot
Go to pageGo to page: 1, 2

Bugg25

25

8697

Sun May 17, 2009 11:26 pm

Tweak View the latest post

No unread posts R6 on Intel DG965WH

ErikU

8

4007

Sun May 17, 2009 4:05 am

graysky View the latest post

No unread posts R6 Installation notes

douw

4

4330

Tue May 05, 2009 5:09 am

douw View the latest post

No unread posts R5.5 nvidia v180.29 drivers driving me mad!

graysky

4

3576

Sun May 03, 2009 10:15 pm

nicom View the latest post

No unread posts xorg.conf updating problem

liveitnerd

2

2219

Wed Apr 08, 2009 4:31 am

weblst View the latest post

No unread posts R5.5 Network Issue

dkkrause

1

1746

Tue Apr 07, 2009 11:11 am

cliffsjunk View the latest post

No unread posts Hard Drive

aadon

2

2284

Wed Mar 25, 2009 2:57 pm

aadon View the latest post

No unread posts R5.5 Install hangs at Starting udev hot-plug detection
Go to pageGo to page: 1, 2

tscholl

18

12001

Tue Mar 24, 2009 6:22 pm

tscholl View the latest post

No unread posts Matrox G450 Driver

jimsoft

4

3889

Mon Mar 23, 2009 3:38 pm

Valent View the latest post

No unread posts Software Raid

cfr131

0

1592

Mon Mar 23, 2009 11:15 am

cfr131 View the latest post

No unread posts LinHES 6.0 and i586, vdpau

nickrout

3

3444

Wed Mar 18, 2009 4:40 pm

nickrout View the latest post

No unread posts Testing R6 C7 2.0 jetway J7F2WE2G

mamo74

2

2583

Fri Mar 13, 2009 7:43 pm

tjc View the latest post

No unread posts R5.5 locks hard on reboot after patcher runs

Grant_Edwards

8

4506

Thu Mar 12, 2009 11:26 am

Grant_Edwards View the latest post

No unread posts No sound on videos
Go to pageGo to page: 1, 2

aadon

17

10524

Sun Mar 08, 2009 7:41 pm

pmljr View the latest post

No unread posts Changing Nvidia Drivers - Live HD hang w/1080i - Solved

tscholl

5

3524

Fri Mar 06, 2009 2:56 pm

tscholl View the latest post

No unread posts Upgrade to R5.5 from R5F27 Database schema issue

cullenp

0

1960

Wed Mar 04, 2009 2:37 pm

cullenp View the latest post

No unread posts Video Folder on R6

aadon

2

2405

Sun Mar 01, 2009 4:47 pm

aadon View the latest post

No unread posts R6 no samba

aadon

7

4515

Sun Mar 01, 2009 2:46 am

graysky View the latest post

No unread posts Videos in R6

aadon

2

2105

Sat Feb 28, 2009 8:31 pm

graysky View the latest post

No unread posts Upgrading to R6: PVR-150 not working, but irw codes seen

Ravenium

3

2548

Fri Feb 27, 2009 8:35 pm

Ravenium View the latest post

No unread posts r55 randomly freezes, but r5f27 is fine

da_king_phelps

4

2705

Thu Feb 26, 2009 4:49 pm

graysky View the latest post

No unread posts Upgrading multiple systems at once

christ

1

1773

Tue Feb 24, 2009 11:11 pm

christ View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 1544 topics ] 
Go to page Previous  1, 2, 3, 4, 5 ... 31  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 1 guest


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu