View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 1544 topics ] 
Go to page Previous  1 ... 6, 7, 8, 9, 10, 11, 12 ... 31  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts Can't Install Knoppmyth

lesterr

7

2443

Sun Sep 10, 2006 11:42 pm

lesterr View the latest post

No unread posts Installation freezes at "Building card database"

thewayne

0

942

Sat Sep 09, 2006 12:23 pm

thewayne View the latest post

No unread posts /myth partition question

soundoff

2

1261

Wed Sep 06, 2006 5:42 pm

soundoff View the latest post

No unread posts RT61 crash when install R5D1

KimBOlesen

1

1105

Tue Sep 05, 2006 4:46 pm

bigB View the latest post

No unread posts R5B7 permissions problems

eageruser

1

1068

Sun Sep 03, 2006 12:15 pm

tjc View the latest post

No unread posts installation stalls at setting default volumes

drhayward

3

1662

Sat Sep 02, 2006 9:37 am

rclose View the latest post

No unread posts My R5D1 Installation Upgrade

kdorff

4

2024

Thu Aug 31, 2006 10:14 am

kdorff View the latest post

No unread posts manually restoring items after R5D1 upgrade

neutron68

5

1615

Wed Aug 30, 2006 5:22 pm

tjc View the latest post

No unread posts install nvidia drivers, yea or nay?

borgednow

5

1748

Tue Aug 29, 2006 7:56 pm

borgednow View the latest post

No unread posts Question on install instructions

borgednow

6

1957

Tue Aug 29, 2006 3:01 pm

borgednow View the latest post

No unread posts Installation sucess!? Kernel panic -
Go to pageGo to page: 1, 2

yaplej

28

7416

Sat Aug 26, 2006 1:21 pm

deadweb View the latest post

No unread posts does not even get to bootloader
Go to pageGo to page: 1, 2, 3

DyDx

39

9676

Mon Aug 14, 2006 11:05 pm

mjl View the latest post

No unread posts KM fails to reboot after install

marvin1969

5

2209

Tue Aug 01, 2006 7:59 am

marvin1969 View the latest post

No unread posts mythtfilldatabase runs, seems to work, program guide empty

fej64

1

1310

Mon Jul 31, 2006 9:29 pm

tjc View the latest post

No unread posts Using the remote with XMAME in R5C7

lcomtois

0

919

Sat Jul 29, 2006 10:10 am

lcomtois View the latest post

No unread posts Freezing during installation.

Demosthenes

6

1762

Tue Jul 25, 2006 5:05 pm

cesman View the latest post

No unread posts Install hangs on first boot of cd @'Scanning for harddisk..'

Noble

1

1030

Mon Jul 24, 2006 8:38 pm

Noble View the latest post

No unread posts Booting hangs at: 'checking if image is initramfs...' - HELP

The Crazy Noob

9

2507

Sun Jul 23, 2006 6:21 am

The Crazy Noob View the latest post

No unread posts 15.1 hang on copying files?

skyhighpn

7

2346

Thu Jul 20, 2006 6:15 am

rattyrat View the latest post

No unread posts DMA Timeout during initial boot

StradAndStrat

1

933

Wed Jul 19, 2006 10:49 pm

mac View the latest post

No unread posts Download XF86Config-4.nvidia-tvout.sample?

sgunther

2

1194

Wed Jul 19, 2006 10:44 pm

sgunther View the latest post

No unread posts after auto upgrade, prior recordings AWOL

mrice

3

1375

Tue Jul 18, 2006 6:06 am

mrice View the latest post

No unread posts SATA config inconsistent with instructions

myth@chakobsa.net

3

1437

Thu Jul 13, 2006 9:25 pm

nybbler View the latest post

No unread posts INstalling Kmoppmyth on SCSI driver with Adpatec 2940U2B

lonlerny

3

1408

Sun Jul 09, 2006 10:25 am

lonlerny View the latest post

No unread posts Install weirdness...

speedway

9

2791

Fri Jul 07, 2006 9:26 pm

mjl View the latest post

No unread posts Adding Second Hard Drive
Go to pageGo to page: 1, 2

Netsurge

29

7842

Sun Jul 02, 2006 11:22 am

neutron68 View the latest post

No unread posts sound card not recognized at boot

tingo

7

2435

Sun Jul 02, 2006 9:46 am

Nyhm View the latest post

No unread posts Can't get to the menu to chose installation type (6 options)

The Crazy Noob

5

1548

Fri Jun 30, 2006 10:56 am

The Crazy Noob View the latest post

This topic is locked, you cannot edit posts or make further replies. R5C7 cant get IR remote to work in Knoppmyth (OS sees it)

jzigmyth

1

967

Thu Jun 29, 2006 12:31 pm

cecil View the latest post

No unread posts Can you auto-upgrade w/SATA ??

djc6

4

1666

Mon Jun 26, 2006 6:22 pm

tjc View the latest post

No unread posts upgrade from r5a22 to r5c7

stinga

5

1610

Mon Jun 26, 2006 2:30 pm

stinga View the latest post

No unread posts R5C7 install hangs at 78%

blademan

9

2680

Fri Jun 23, 2006 12:57 pm

jzigmyth View the latest post

No unread posts Your session only lasted less than 10 seconds. need help bad
Go to pageGo to page: 1, 2

PoCX

16

3947

Wed Jun 21, 2006 10:16 pm

mjl View the latest post

No unread posts Upgrading from R5B7 to R5C7 - Any Need?

wifinetguy

1

1185

Wed Jun 21, 2006 7:00 am

tjc View the latest post

No unread posts NVidia PX7300/NVidia Drivers?

Ramrunner

4

1404

Tue Jun 20, 2006 9:24 pm

Ramrunner View the latest post

No unread posts R5C7 - Does Quit not work?

scrowner

9

2386

Mon Jun 19, 2006 6:42 am

scrowner View the latest post

No unread posts Complete Newb, needing help with Partitioning/Manual Install

thecourtenayboy

7

2117

Mon Jun 19, 2006 6:25 am

mjl View the latest post

No unread posts SATA Drives

tama102

2

1163

Sun Jun 18, 2006 8:10 pm

mjl View the latest post

No unread posts Verifying DMI Data

gchase

0

836

Sun Jun 18, 2006 3:40 pm

gchase View the latest post

No unread posts scheduled recorded shows not showing and some other issues.

cloudtrix

5

1411

Fri Jun 16, 2006 10:57 am

cloudtrix View the latest post

No unread posts R5C7 - No GUI after restart PVR-350 and 6200 and Dish

bakes

2

1111

Wed Jun 14, 2006 11:13 pm

mjl View the latest post

No unread posts Frontend Question

sinspot1

4

1478

Mon Jun 12, 2006 12:35 am

sinspot1 View the latest post

No unread posts upgrade easily using auto-upgrade?

seanwg

9

2592

Sat Jun 10, 2006 11:43 pm

tjc View the latest post

No unread posts R5C7 Install mounting problems

getnate

5

1815

Sat Jun 10, 2006 9:31 pm

mjl View the latest post

No unread posts md5sum, corrupt download? and bittorrent.

Ramrunner

11

2600

Fri Jun 09, 2006 8:36 pm

Ramrunner View the latest post

No unread posts lilo doesn't load

fun4nothn

10

2972

Thu Jun 08, 2006 8:40 am

fun4nothn View the latest post

No unread posts X very hard to see on first boot

rgann

8

2506

Wed Jun 07, 2006 12:01 pm

Zephrant View the latest post

No unread posts Installation issues with R5C7

SunTzuTech

0

1292

Mon Jun 05, 2006 7:46 am

SunTzuTech View the latest post

No unread posts Mythtv-setup -> Cant halt mythbackend ?? )=

Linux... what?

6

1999

Sat Jun 03, 2006 2:41 pm

Linux... what? View the latest post

No unread posts Failure during install of R5C7

marc.aronson

1

1136

Fri Jun 02, 2006 8:04 pm

marc.aronson View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 1544 topics ] 
Go to page Previous  1 ... 6, 7, 8, 9, 10, 11, 12 ... 31  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 1 guest


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu