View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 1544 topics ] 
Go to page Previous  1 ... 8, 9, 10, 11, 12, 13, 14 ... 31  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts hangs after pata install with additional sata drives

mfieger

4

1867

Wed Mar 22, 2006 8:21 am

ryanpatterson View the latest post

No unread posts SATA

JeffElkins

4

2683

Mon Mar 20, 2006 9:10 am

JeffElkins View the latest post

No unread posts R5B7 Upgrade/Clean Install Question

ethernut

12

6006

Sun Mar 19, 2006 10:39 pm

ethernut View the latest post

No unread posts R5A22 upgrade to R5B7

duhasst

5

3624

Sun Mar 19, 2006 7:13 pm

steeve View the latest post

No unread posts "Can't find KNOPPIX filesystem" error on R5B7 inst

MTisza

5

3147

Sun Mar 19, 2006 1:04 pm

proto View the latest post

No unread posts ivtv cannot load firmware with R5B7

goldenfri

5

3185

Sun Mar 19, 2006 11:28 am

tjc View the latest post

No unread posts Can't connect to MySQL server on... After R5B7 upg [SOLVED]

ethernut

1

1530

Sun Mar 19, 2006 1:52 am

ethernut View the latest post

No unread posts Swedish language/keyboard

umea

9

2947

Fri Mar 17, 2006 2:10 am

umea View the latest post

No unread posts A pre-.19 upgrade question.

tophee

6

1607

Wed Mar 15, 2006 2:38 pm

tophee View the latest post

No unread posts Auto-Upgrade an R4 to R5A30.1?

knopmyth221

1

978

Mon Mar 13, 2006 6:50 pm

cecil View the latest post

No unread posts Copy Files Error

SciManAl

9

2220

Sun Mar 12, 2006 6:22 pm

mjl View the latest post

No unread posts stops installing at 9%

robbiesblackbox

3

1250

Sun Mar 12, 2006 2:31 pm

tjc View the latest post

No unread posts Need to install on hdc

Lem

3

1183

Fri Mar 10, 2006 4:35 pm

SciManAl View the latest post

No unread posts Running lilo from Knoppix to get my system to boot

msfox99

3

1217

Thu Mar 09, 2006 7:57 pm

mjl View the latest post

No unread posts /dev/hdc cdrom hang

starryskies

6

1969

Thu Mar 09, 2006 6:04 am

vabiro View the latest post

No unread posts Post Install configuration hangs

Agent0013

4

1425

Wed Mar 08, 2006 6:59 pm

Agent0013 View the latest post

No unread posts Does manual install create /myth tree?

msfox99

2

926

Wed Mar 08, 2006 1:26 pm

ryanpatterson View the latest post

No unread posts s.o.s ( save our site)

miker

1

953

Wed Mar 08, 2006 11:33 am

cecil View the latest post

No unread posts Is the 5A30.2 Iso broken?

soulmage

3

1108

Wed Mar 08, 2006 4:58 am

soulmage View the latest post

No unread posts XFS and JFS

gregp203

3

1532

Tue Mar 07, 2006 8:23 pm

cesman View the latest post

No unread posts Is there an install log?

msfox99

2

1012

Tue Mar 07, 2006 1:48 pm

Dale View the latest post

No unread posts Yet again no booting after installation

Batstreet

6

1902

Thu Mar 02, 2006 2:25 pm

ryanpatterson View the latest post

No unread posts Out of range errors right after splash screen

chrispy69

1

994

Mon Feb 27, 2006 4:43 am

cesman View the latest post

No unread posts Installation or booting from a USB hard drive?

Qkiller

2

1589

Tue Feb 21, 2006 4:19 pm

zaldwaik2 View the latest post

No unread posts Status of SATA support?

lakeland

2

1267

Sat Feb 18, 2006 10:26 pm

ryanpatterson View the latest post

No unread posts Hangs on install script runnign mythfilldatabase. R5A30.2

histoplasmosis

3

1286

Fri Feb 17, 2006 5:53 am

histoplasmosis View the latest post

No unread posts Problem with install on SATA drive

KissTheRing

2

1165

Fri Feb 17, 2006 3:25 am

Chaz View the latest post

No unread posts USB keyboard doesnt work in Installation menu

pompeyjohn

5

1757

Wed Feb 15, 2006 11:10 pm

Ralph View the latest post

No unread posts Upgrade R5A22 ---> R5A30.2+ Fix?

tsyndr

1

1088

Wed Feb 15, 2006 5:38 pm

Greg Frost View the latest post

No unread posts Can't boot from CD

braddabug

3

1332

Fri Feb 10, 2006 7:43 pm

tjc View the latest post

No unread posts Netcard not recognized, so manually installed..

BluesBrian

7

2742

Thu Feb 09, 2006 6:27 pm

graysky View the latest post

No unread posts Boots ok. Run "Auto Install", hangs copying files

mydude

2

1254

Mon Feb 06, 2006 8:42 pm

mydude View the latest post

No unread posts Knoppmyth and sata raid 1 with lvm

geomort

0

931

Mon Feb 06, 2006 3:42 pm

geomort View the latest post

No unread posts cd iso img on a dvd??

nuxil

1

1142

Mon Feb 06, 2006 4:15 am

nuxil View the latest post

No unread posts Errors while cd is loading

waterhazard

3

1372

Sun Feb 05, 2006 1:48 am

waterhazard View the latest post

No unread posts Getting out of configuration

nicko1245

1

1058

Fri Feb 03, 2006 8:18 pm

ryanpatterson View the latest post

No unread posts After install, won't boot from harddrive

christianw

1

1230

Thu Feb 02, 2006 6:58 pm

tjc View the latest post

No unread posts install knoppmyth on the 4.hd ?

kasti

2

1156

Wed Feb 01, 2006 3:42 am

kasti View the latest post

No unread posts Unable to mount root fs?

beerfrog

3

1265

Tue Jan 31, 2006 2:33 am

beerfrog View the latest post

No unread posts PVR500 can't tune

Rathkopf

0

695

Mon Jan 30, 2006 4:34 pm

Rathkopf View the latest post

No unread posts How to best install (setup) KnoppMyth with LVM.

ghaster

1

1090

Mon Jan 30, 2006 1:56 pm

ceenvee703 View the latest post

No unread posts Installation to SCSI

WheatKing

4

1363

Mon Jan 30, 2006 9:23 am

WheatKing View the latest post

No unread posts What config file do I edit to setup frontend (via ssh)

HappyTalk

2

932

Sat Jan 28, 2006 3:24 pm

HappyTalk View the latest post

No unread posts Config screen won't go away on reboot

oblib

6

1809

Wed Jan 25, 2006 7:35 pm

oblib View the latest post

No unread posts Just setting it up....

deshg

3

1424

Tue Jan 24, 2006 11:10 pm

tjc View the latest post

No unread posts Missing eth0 after auto-install

dgyoung

3

1243

Sun Jan 22, 2006 7:52 pm

ryanpatterson View the latest post

No unread posts Prior to KnoppMyth installation on my hard drive.....

batkins4127

2

959

Sat Jan 21, 2006 9:49 pm

batkins4127 View the latest post

No unread posts Failed to load module "pcidata"

dgyoung

1

1221

Sat Jan 21, 2006 3:36 pm

dgyoung View the latest post

No unread posts SATA on a Chaintech 7NIF4 not working
Go to pageGo to page: 1, 2

bettosh

16

5080

Thu Jan 19, 2006 8:18 pm

tjc View the latest post

No unread posts Can't enter password in R5 A30.1

rosco

2

1191

Thu Jan 19, 2006 5:16 pm

rosco View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 1544 topics ] 
Go to page Previous  1 ... 8, 9, 10, 11, 12, 13, 14 ... 31  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 1 guest


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu