View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 376 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts How To Activate SSH or VNC Post-Install

jlp_engineer

3

1358

Fri Apr 27, 2012 8:55 am

marc.aronson View the latest post

No unread posts LinHES NFS

jlp_engineer

2

845

Sat Apr 21, 2012 7:56 pm

jams View the latest post

No unread posts bootable USB flash drive from ISO?

bogstad

3

1262

Sat Apr 21, 2012 7:48 pm

jams View the latest post

No unread posts Adding Secondary Storage

jlp_engineer

6

1178

Sat Apr 21, 2012 12:11 pm

tjc View the latest post

No unread posts Can't install to SSD?

hari

6

2082

Thu Apr 12, 2012 5:49 am

hari View the latest post

No unread posts 7.2 on CRT: VGA to RGB? Can't sync on install

Ozdemon

4

786

Wed Apr 04, 2012 1:46 pm

Ozdemon View the latest post

No unread posts Upgrade to 6.04 MythVideo schema issue [SOLVED]

cullenp

9

3106

Sat Mar 31, 2012 3:11 pm

tama103 View the latest post

No unread posts Master and Slave BE

jlp_engineer

0

1137

Thu Mar 29, 2012 12:34 am

jlp_engineer View the latest post

No unread posts upgrade 6.03 to 6.04 prior to 7.x upgrade problems
Go to pageGo to page: 1, 2

bearwood

18

2750

Sun Mar 25, 2012 10:12 pm

mattbatt View the latest post

No unread posts Mythweb not accepting my password anymore

jmhunt

1

1661

Fri Mar 23, 2012 9:02 pm

jmhunt View the latest post

No unread posts HD-5500 - pcHDTV and WinTV-PVR-USB2 - Solved

tscholl

5

1543

Fri Mar 23, 2012 5:48 pm

tscholl View the latest post

No unread posts v4l-dvb

stinga

1

566

Fri Mar 23, 2012 3:34 pm

brfransen View the latest post

No unread posts R7.1 digital audio on nforce4 board - HOW TO

twbutler

9

1666

Mon Mar 19, 2012 8:03 am

tama102 View the latest post

No unread posts Problem Getting Scheduling Information

jmhunt

5

906

Tue Mar 13, 2012 1:36 pm

tscholl View the latest post

No unread posts Continued upgrade from 6.04 to 7.1 woes

tophee

11

1736

Sat Feb 25, 2012 10:56 am

abigailsweetashoney View the latest post

No unread posts upgraded from 6.04 to 7.1 and now the remote is dead[SOLVED]

Joker

8

1188

Mon Feb 20, 2012 10:11 am

christ View the latest post

No unread posts R7.2 First Impressions

RacerX

11

1480

Wed Feb 08, 2012 9:10 pm

christ View the latest post

No unread posts Backend server installation with ceton card

gmiller1018

2

616

Fri Jan 27, 2012 10:39 am

gmiller1018 View the latest post

No unread posts R6.04 -> R7.1, dvico remote stopped working [SOLVED]

shade4

1

570

Tue Jan 24, 2012 2:42 pm

brfransen View the latest post

No unread posts Upgrading 6.04 to 7.1 - /etc/systemconfig outdated

Lueddich

0

826

Tue Jan 24, 2012 2:33 am

Lueddich View the latest post

No unread posts Adding & removing channels using mythfilldatabase [solve

poflynn

3

1001

Mon Jan 23, 2012 6:40 pm

poflynn View the latest post

No unread posts Firefox/Chromium... don't care, but I need 1 or the other

abmoraz

2

1006

Mon Jan 23, 2012 9:32 am

abmoraz View the latest post

No unread posts 7.1 diskless frontend install

poflynn

3

692

Mon Jan 23, 2012 3:50 am

bigtoedsloth View the latest post

No unread posts Schedule problem in 7.1

mbliss

1

424

Sat Jan 21, 2012 3:35 pm

mbliss View the latest post

No unread posts [SOLVED] Upgrading from R5.5 - correct procedure?

shade4

4

573

Fri Jan 20, 2012 10:24 pm

shade4 View the latest post

No unread posts can R5E50 user go to LINhes; backup.

knopprob

2

575

Tue Jan 17, 2012 7:44 pm

tscholl View the latest post

No unread posts Linhes 7.1 does not try to start X or mythfrontend

wasabi

2

677

Sun Jan 08, 2012 1:20 am

wasabi View the latest post

No unread posts foxconn 330i Frontend diskless - Attansic NIC

cullenp

6

2894

Sat Jan 07, 2012 9:02 pm

marc.aronson View the latest post

No unread posts 7.1 Hauppauge remote without lirc

hartsu

4

1115

Fri Jan 06, 2012 4:37 am

hartsu View the latest post

No unread posts Documentation error in LinHES upgrade instructions

gwirth

3

759

Thu Dec 29, 2011 10:52 pm

turpie View the latest post

No unread posts 7.1 install - lots o problems

jayb282

1

707

Mon Dec 05, 2011 4:48 pm

jayb282 View the latest post

No unread posts Install CD issues

wmcvetty

1

634

Sat Dec 03, 2011 10:35 pm

mattbatt View the latest post

No unread posts Upgrade R6.04 -> R7.1 Fails : conflicting files

twbutler

4

1301

Wed Nov 30, 2011 11:03 pm

Martian View the latest post

No unread posts 7.1 ddclient

turpie

9

1613

Wed Nov 30, 2011 5:07 pm

turpie View the latest post

No unread posts Firefox not reinstalled duing 6.04 - 7.1 Upgrade - Answered

tscholl

4

1099

Wed Nov 30, 2011 10:46 am

tscholl View the latest post

No unread posts Linhes 7.03 / HD-PVR install - video blank - HD-PVR problem?

bhenning

0

1003

Mon Nov 28, 2011 8:08 pm

bhenning View the latest post

No unread posts 7.1 Boot EDID issues?

bpmcgee

4

1082

Sat Nov 26, 2011 11:24 pm

psicard View the latest post

No unread posts Upgrade to 7.1 from 6.04 experiences

tscholl

0

1434

Thu Nov 24, 2011 10:55 am

tscholl View the latest post

No unread posts 7.1 Restore/re-install htdocs

Curto

2

763

Tue Nov 22, 2011 7:37 pm

Curto View the latest post

No unread posts Upgrade to 7.1 from 6.04 failed
Go to pageGo to page: 1, 2

DoomedTX

19

3415

Mon Nov 21, 2011 10:53 pm

DoomedTX View the latest post

No unread posts 7.1 and LIRC not getting along

dcy2

1

799

Sun Nov 20, 2011 11:25 pm

stevenj View the latest post

No unread posts seg fault in LinHES-run (7.1)

bpmcgee

1

743

Thu Nov 17, 2011 11:47 am

cecil View the latest post

No unread posts SOLVED: Problems with upgrade to 7

bpmcgee

6

1578

Tue Nov 15, 2011 2:48 am

goofee View the latest post

No unread posts been out for 6 months, but want back in

electrohacker

11

1270

Mon Nov 14, 2011 5:30 pm

electrohacker View the latest post

No unread posts R7.1 Fresh install issues

kc8vfa

1

727

Sun Nov 13, 2011 3:58 pm

kc8vfa View the latest post

No unread posts Installation of R6.04.00

jimyhunt

5

879

Sat Oct 29, 2011 11:56 am

tjc View the latest post

No unread posts transfered LinHES from an IDE drive to SATA drive - help :)

graysky

11

3534

Sat Oct 15, 2011 9:11 am

marc.aronson View the latest post

No unread posts New Linhes 7 install, use two SATA drives?

jacques

3

950

Sun Oct 09, 2011 12:49 am

Girkers View the latest post

No unread posts [SOLVED] Keyboard Malfunctions when PVR-150 is Installed

gatorback

3

738

Fri Oct 07, 2011 9:02 pm

gatorback View the latest post

No unread posts How do I install a Linhes 7 backend plus frontend?

jacques

1

655

Tue Sep 27, 2011 3:38 pm

jams View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 376 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 3 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu