View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 386 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6 ... 8  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts -Libdvdcss- not being loaded during new 8.1 install

bgrant3406

2

1613

Wed Jul 02, 2014 7:25 am

bgrant3406 View the latest post

No unread posts Installation fails on unpacking initramfs

mbliss

11

5146

Fri May 16, 2014 10:37 am

brfransen View the latest post

No unread posts Command-line Partial Restore?

opel70

8

3561

Fri May 09, 2014 7:48 pm

opel70 View the latest post

No unread posts 8.1.1 install hangs after nVidia video driver install

TVBox

2

1804

Tue Apr 22, 2014 7:06 am

brfransen View the latest post

No unread posts Lenovo GPT UEFI won't boot, "No operating system"
Go to pageGo to page: 1, 2

btm

27

11707

Sun Mar 30, 2014 1:48 pm

btm View the latest post

No unread posts [SOLVED]7.4: Mythmusic does not seem to work

goonzo

5

2534

Tue Mar 25, 2014 3:09 pm

goonzo View the latest post

No unread posts I need to move my istall partition

mattbatt

5

2261

Mon Mar 24, 2014 6:38 am

brfransen View the latest post

No unread posts R8 and ceton infintv 4 pcie - no live video

unknown_owner

6

2837

Thu Mar 20, 2014 8:33 am

slowtolearn View the latest post

No unread posts no sound, R8.1.1

Grapes

2

1393

Tue Mar 18, 2014 6:13 pm

Grapes View the latest post

No unread posts Installation hang

57degrees

5

3233

Sun Mar 16, 2014 6:29 am

cem365lh View the latest post

No unread posts installation hangs

rieverjohn

2

1360

Sat Feb 22, 2014 3:59 am

rieverjohn View the latest post

No unread posts Huludesktop a 64 bit casualty?

mattbatt

2

1187

Tue Feb 04, 2014 7:56 pm

mattbatt View the latest post

No unread posts It almost worked flawlessly 7.4 - 8.1.1

mattbatt

9

3776

Wed Jan 22, 2014 9:38 pm

mattbatt View the latest post

No unread posts R8: trouble restoring after fresh install

bobmyth

3

1630

Sun Jan 19, 2014 1:53 am

mattbatt View the latest post

No unread posts Problems with HD=PVR

jfitzmyer

2

1337

Sat Jan 18, 2014 10:28 am

jfitzmyer View the latest post

No unread posts Almost there!

paulL

5

2178

Thu Jan 09, 2014 1:47 pm

paulL View the latest post

No unread posts r8.1 video dvd burning

welner

10

4333

Mon Jan 06, 2014 6:21 pm

welner View the latest post

No unread posts r8.1 dvd burning of recordings

welner

11

4308

Mon Jan 06, 2014 5:45 pm

brfransen View the latest post

No unread posts LIRC issue with R8

tama103

10

4373

Fri Jan 03, 2014 9:34 am

tama103 View the latest post

No unread posts R8 Kernel Panic during install--SOLVED

DoomedTX

6

3391

Tue Dec 31, 2013 7:47 am

jams View the latest post

No unread posts Switching from Mythbuntu

aormond

2

1424

Mon Dec 30, 2013 9:40 pm

aormond View the latest post

No unread posts Playing optical disk - cant read first 2048 bytes (solved)

akendall1966

3

2552

Fri Dec 27, 2013 3:56 pm

jams View the latest post

No unread posts Fixed installation freeze/no display

unknown_owner

12

4173

Tue Dec 24, 2013 8:26 am

jams View the latest post

No unread posts Can't make Ceton Tuner Adapter drivers

unknown_owner

1

1215

Mon Dec 23, 2013 9:02 am

jams View the latest post

No unread posts Did I break it?

jniffen

1

1003

Wed Dec 18, 2013 8:54 am

jams View the latest post

No unread posts LH8.0 frontend and LH7.4 Master BE and FE

tama103

1

953

Tue Dec 10, 2013 8:14 am

brfransen View the latest post

No unread posts Ethernet Card Not Installed *SOLVED*

knappster

5

2179

Wed Dec 04, 2013 12:00 am

knappster View the latest post

No unread posts disk0 and install disk--is this correct?

DoomedTX

2

1129

Mon Dec 02, 2013 1:37 pm

RacerX View the latest post

No unread posts XBMC 12 on LH 7.4

tama103

2

1057

Wed Nov 27, 2013 8:21 pm

tama103 View the latest post

No unread posts R7 to R8 with multiple program drives

DoomedTX

6

2374

Wed Nov 20, 2013 11:23 pm

DoomedTX View the latest post

No unread posts Upgrade R8 from R8 Dev?

cantator

1

935

Fri Nov 15, 2013 6:59 pm

brfransen View the latest post

No unread posts Attachment(s) Installation Failure - Help!
Go to pageGo to page: 1, 2

nicom

19

5101

Wed Nov 13, 2013 4:48 am

nicom View the latest post

No unread posts r8 mytharchive issue

welner

1

981

Sun Nov 10, 2013 7:32 am

brfransen View the latest post

No unread posts Harddrive failure / Upgrade oppertunity

goofee

2

1104

Fri Nov 08, 2013 10:18 am

jams View the latest post

No unread posts mpd to the repositories

mikavir

3

1474

Fri Nov 08, 2013 5:31 am

graysky View the latest post

No unread posts R8 Backend Migration

spideyk21

3

1562

Wed Oct 30, 2013 6:50 am

tscholl View the latest post

No unread posts dual boot?

wh7qq

5

2390

Wed Oct 23, 2013 3:08 pm

graysky View the latest post

No unread posts virtualbox guest additions install

bhadd

3

1783

Mon Sep 30, 2013 10:48 pm

poflynn View the latest post

No unread posts MythExport Table Doesn't Exist

bbutler

3

2069

Sun Sep 29, 2013 1:28 pm

bbutler View the latest post

No unread posts Stuck at "Waiting for Connection to Mythbackend" 8.0 Beta

Checkers327

2

1589

Sat Sep 28, 2013 5:06 pm

Checkers327 View the latest post

No unread posts USB Install - "Invalid Partition Size" <solved>

poflynn

4

2313

Sat Sep 14, 2013 10:46 pm

poflynn View the latest post

No unread posts Total Disk Space problem, Linhes 8.0

Checkers327

5

2511

Mon Sep 09, 2013 4:16 pm

Checkers327 View the latest post

No unread posts R8 VDPAU?
Go to pageGo to page: 1, 2

cahlfors

15

6092

Wed Aug 28, 2013 9:48 am

RacerX View the latest post

No unread posts Unable to install postfix

bobmyth

0

1742

Mon Aug 26, 2013 9:19 pm

bobmyth View the latest post

No unread posts help setting up a PXE Boot frontend

bhadd

1

1418

Fri Aug 23, 2013 11:54 pm

poflynn View the latest post

No unread posts error_open on all receivers

cahlfors

8

3271

Fri Aug 16, 2013 6:48 am

hartsu View the latest post

No unread posts R7.4 fails install Intel NUC DC32171YE

Worik

3

1785

Thu Aug 15, 2013 8:19 pm

mattbatt View the latest post

No unread posts R8 front end install fails every time [SOLVED]

cahlfors

11

3447

Thu Jul 25, 2013 12:43 pm

jams View the latest post

No unread posts ACPI package has zero elements

RacerX

3

3423

Mon Jul 22, 2013 12:37 pm

RacerX View the latest post

No unread posts R8.02 mysql issue during shutdown

RacerX

0

1633

Tue Jul 09, 2013 11:03 pm

RacerX View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 386 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6 ... 8  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 1 guest


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu