View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 401 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts Database Deleted during Linhes Upgrade/Install

mediathreat

2

1666

Mon Oct 29, 2012 7:28 pm

christ View the latest post

No unread posts the iso for 6.04 is missing from the server

mattbatt

1

1587

Wed Oct 17, 2012 5:36 pm

mattbatt View the latest post

No unread posts Upgrade error

tophee

9

5746

Thu Oct 11, 2012 9:18 pm

mattbatt View the latest post

No unread posts Upgrade from 6.03 to 6.04 and later 7.x

dickwyn

1

1480

Tue Oct 09, 2012 9:29 pm

dickwyn View the latest post

No unread posts Upgrading 6.04 to 7.3: linhes-scripts package conflicts?

Harveythedog

11

6303

Mon Oct 08, 2012 2:35 pm

mattbatt View the latest post

No unread posts Backend not working after upgrade to 7.4

joelsplace

5

3101

Sun Oct 07, 2012 7:20 am

jams View the latest post

No unread posts Error upgrading from 7.2 to 7.3

kmkittre

5

3333

Wed Oct 03, 2012 2:52 pm

kmkittre View the latest post

No unread posts Migrating from R5D1 to LinHES R7.2

Axxel

6

5159

Mon Oct 01, 2012 1:58 pm

Axxel View the latest post

No unread posts [SOLVED] upgrading to 7.1 linhes-scripts package not found

dothedog

10

5469

Thu Sep 20, 2012 2:02 pm

Golffies View the latest post

No unread posts Upgrade fails on database

joelsplace

14

4240

Sat Sep 08, 2012 6:06 pm

christ View the latest post

No unread posts 5 minute delay when deleting recordings or displaying info

welner

2

2225

Mon Aug 27, 2012 8:16 pm

mattbatt View the latest post

No unread posts Problem installing default 7.4 on Dell Optiplex 270

jmhunt

1

1195

Mon Aug 27, 2012 2:15 pm

jmhunt View the latest post

No unread posts Release 7.4

nbdwt73

3

2196

Mon Aug 20, 2012 6:43 pm

nbdwt73 View the latest post

No unread posts /etc/runit/lirc.sh not running at start-up

vabiro

6

3030

Mon Aug 20, 2012 6:16 pm

vabiro View the latest post

No unread posts New Install of 7.3 - no video (sort of) [SOLVED]

bkamen

4

2870

Mon Aug 20, 2012 5:50 pm

Harveythedog View the latest post

No unread posts B&W Video on upgrade 6.04->7.04

vabiro

2

1532

Mon Aug 20, 2012 9:54 am

vabiro View the latest post

No unread posts LinHES 7.4 Install Hangs

sparks

2

2514

Thu Aug 16, 2012 8:00 pm

christ View the latest post

No unread posts 7.3 and known NFS utils bug exportfs: /proc/fs/nfs/exports:1

ywd

0

1946

Tue Jul 31, 2012 7:10 pm

ywd View the latest post

No unread posts Can't add testing repo

iscraigh

0

1972

Fri Jul 20, 2012 3:16 pm

iscraigh View the latest post

No unread posts No Data Guide Availalble

jniffen

3

3600

Mon Jul 09, 2012 8:54 pm

tscholl View the latest post

No unread posts 6.04 Install woes - Solved!
Go to pageGo to page: 1, 2

vtdstein95

16

7855

Mon Jun 11, 2012 1:39 pm

jams View the latest post

No unread posts Monitorix not working after upgrade to 7.1 - Resolved
Go to pageGo to page: 1, 2

tscholl

15

9014

Tue Jun 05, 2012 11:28 am

mikavir View the latest post

No unread posts Pre upgrade advice and plan

luxluthor

1

1655

Tue May 29, 2012 2:40 pm

mattbatt View the latest post

No unread posts FIxed - Resolution issue, Live TV issue

garetjax67

4

1788

Mon May 14, 2012 6:40 pm

garetjax67 View the latest post

No unread posts Messages from USB tuner - Solved

tscholl

0

1912

Wed May 09, 2012 10:17 am

tscholl View the latest post

No unread posts How To Activate SSH or VNC Post-Install

jlp_engineer

3

3143

Fri Apr 27, 2012 8:55 am

marc.aronson View the latest post

No unread posts LinHES NFS

jlp_engineer

2

2147

Sat Apr 21, 2012 7:56 pm

jams View the latest post

No unread posts bootable USB flash drive from ISO?

bogstad

3

3041

Sat Apr 21, 2012 7:48 pm

jams View the latest post

No unread posts Adding Secondary Storage

jlp_engineer

6

3792

Sat Apr 21, 2012 12:11 pm

tjc View the latest post

No unread posts Can't install to SSD?

hari

6

4771

Thu Apr 12, 2012 5:49 am

hari View the latest post

No unread posts 7.2 on CRT: VGA to RGB? Can't sync on install

Ozdemon

4

2773

Wed Apr 04, 2012 1:46 pm

Ozdemon View the latest post

No unread posts Upgrade to 6.04 MythVideo schema issue [SOLVED]

cullenp

9

6555

Sat Mar 31, 2012 3:11 pm

tama103 View the latest post

No unread posts Master and Slave BE

jlp_engineer

0

1789

Thu Mar 29, 2012 12:34 am

jlp_engineer View the latest post

No unread posts upgrade 6.03 to 6.04 prior to 7.x upgrade problems
Go to pageGo to page: 1, 2

bearwood

18

9841

Sun Mar 25, 2012 10:12 pm

mattbatt View the latest post

No unread posts Mythweb not accepting my password anymore

jmhunt

1

2508

Fri Mar 23, 2012 9:02 pm

jmhunt View the latest post

No unread posts HD-5500 - pcHDTV and WinTV-PVR-USB2 - Solved

tscholl

5

3598

Fri Mar 23, 2012 5:48 pm

tscholl View the latest post

No unread posts v4l-dvb

stinga

1

1458

Fri Mar 23, 2012 3:34 pm

brfransen View the latest post

No unread posts R7.1 digital audio on nforce4 board - HOW TO

twbutler

9

4973

Mon Mar 19, 2012 8:03 am

tama102 View the latest post

No unread posts Problem Getting Scheduling Information

jmhunt

5

3069

Tue Mar 13, 2012 1:36 pm

tscholl View the latest post

No unread posts Continued upgrade from 6.04 to 7.1 woes

tophee

11

6106

Sat Feb 25, 2012 10:56 am

abigailsweetashoney View the latest post

No unread posts upgraded from 6.04 to 7.1 and now the remote is dead[SOLVED]

Joker

8

4307

Mon Feb 20, 2012 10:11 am

christ View the latest post

No unread posts R7.2 First Impressions

RacerX

11

5020

Wed Feb 08, 2012 9:10 pm

christ View the latest post

No unread posts Backend server installation with ceton card

gmiller1018

2

1694

Fri Jan 27, 2012 10:39 am

gmiller1018 View the latest post

No unread posts R6.04 -> R7.1, dvico remote stopped working [SOLVED]

shade4

1

1423

Tue Jan 24, 2012 2:42 pm

brfransen View the latest post

No unread posts Upgrading 6.04 to 7.1 - /etc/systemconfig outdated

Lueddich

0

1514

Tue Jan 24, 2012 2:33 am

Lueddich View the latest post

No unread posts Adding & removing channels using mythfilldatabase [solve

poflynn

3

2617

Mon Jan 23, 2012 6:40 pm

poflynn View the latest post

No unread posts Firefox/Chromium... don't care, but I need 1 or the other

abmoraz

2

2247

Mon Jan 23, 2012 9:32 am

abmoraz View the latest post

No unread posts 7.1 diskless frontend install

poflynn

3

2234

Mon Jan 23, 2012 3:50 am

bigtoedsloth View the latest post

No unread posts Schedule problem in 7.1

mbliss

1

1134

Sat Jan 21, 2012 3:35 pm

mbliss View the latest post

No unread posts [SOLVED] Upgrading from R5.5 - correct procedure?

shade4

4

2828

Fri Jan 20, 2012 10:24 pm

shade4 View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 401 topics ] 
Go to page Previous  1, 2, 3, 4, 5, 6, 7, 8, 9  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 2 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu