View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 393 topics ] 
Go to page Previous  1 ... 3, 4, 5, 6, 7, 8  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts 7.1 ddclient

turpie

9

5146

Wed Nov 30, 2011 5:07 pm

turpie View the latest post

No unread posts Firefox not reinstalled duing 6.04 - 7.1 Upgrade - Answered

tscholl

4

2862

Wed Nov 30, 2011 10:46 am

tscholl View the latest post

No unread posts Linhes 7.03 / HD-PVR install - video blank - HD-PVR problem?

bhenning

0

1540

Mon Nov 28, 2011 8:08 pm

bhenning View the latest post

No unread posts 7.1 Boot EDID issues?

bpmcgee

4

2951

Sat Nov 26, 2011 11:24 pm

psicard View the latest post

No unread posts Upgrade to 7.1 from 6.04 experiences

tscholl

0

2027

Thu Nov 24, 2011 10:55 am

tscholl View the latest post

No unread posts 7.1 Restore/re-install htdocs

Curto

2

1731

Tue Nov 22, 2011 7:37 pm

Curto View the latest post

No unread posts Upgrade to 7.1 from 6.04 failed
Go to pageGo to page: 1, 2

DoomedTX

19

9909

Mon Nov 21, 2011 10:53 pm

DoomedTX View the latest post

No unread posts 7.1 and LIRC not getting along

dcy2

1

1430

Sun Nov 20, 2011 11:25 pm

stevenj View the latest post

No unread posts seg fault in LinHES-run (7.1)

bpmcgee

1

1361

Thu Nov 17, 2011 11:47 am

cecil View the latest post

No unread posts SOLVED: Problems with upgrade to 7

bpmcgee

6

3988

Tue Nov 15, 2011 2:48 am

goofee View the latest post

No unread posts been out for 6 months, but want back in

electrohacker

11

4382

Mon Nov 14, 2011 5:30 pm

electrohacker View the latest post

No unread posts R7.1 Fresh install issues

kc8vfa

1

1391

Sun Nov 13, 2011 3:58 pm

kc8vfa View the latest post

No unread posts Installation of R6.04.00

jimyhunt

5

2891

Sat Oct 29, 2011 11:56 am

tjc View the latest post

No unread posts transfered LinHES from an IDE drive to SATA drive - help :)

graysky

11

7810

Sat Oct 15, 2011 9:11 am

marc.aronson View the latest post

No unread posts New Linhes 7 install, use two SATA drives?

jacques

3

2213

Sun Oct 09, 2011 12:49 am

Girkers View the latest post

No unread posts [SOLVED] Keyboard Malfunctions when PVR-150 is Installed

gatorback

3

2046

Fri Oct 07, 2011 9:02 pm

gatorback View the latest post

No unread posts How do I install a Linhes 7 backend plus frontend?

jacques

1

1351

Tue Sep 27, 2011 3:38 pm

jams View the latest post

No unread posts No Channels Detected LinHES 7.00.03, AVerMedia MCE A180

pkjunction

1

1367

Thu Sep 22, 2011 10:26 am

RacerX View the latest post

No unread posts mythinstall application issue after reload

welner

1

1552

Mon Aug 08, 2011 9:50 pm

mattbatt View the latest post

No unread posts Can I upgrade from 6.01 to 6.03 (NOT 6.04) using pacman?

bogstad

2

1818

Wed Jul 27, 2011 9:33 pm

bkamen View the latest post

No unread posts LinHES 6.02 installs ok but 6.03, 6.04 and 7.02 do not.

Ryan555

9

3988

Sat Jul 23, 2011 11:12 pm

Ryan555 View the latest post

No unread posts R7 with ATI Remote Wonder remote

winnpeny

2

1750

Sun Jul 17, 2011 1:27 pm

winnpeny View the latest post

No unread posts R5.5 to R6.01 upgrade hangs on mysql startup

bogstad

4

3617

Mon Jul 11, 2011 7:31 am

tjc View the latest post

No unread posts Trying to Install Chromium

mattbatt

13

7375

Fri Jul 08, 2011 9:28 am

mattbatt View the latest post

No unread posts Protocol mismatch with 6.03 frontend only

Big boy stan

4

3007

Sat Jun 25, 2011 3:15 pm

Big boy stan View the latest post

No unread posts R7.00.02 install fails

Ozdemon

4

3227

Fri Jun 24, 2011 2:36 pm

Ozdemon View the latest post

No unread posts ::{SOLVED}:: SPDIF out for flash AC '97

mattbatt

7

5299

Sun Jun 19, 2011 11:47 pm

mattbatt View the latest post

No unread posts How do I migrate recordings & database to new backend?

jmhunt

2

2019

Sat Jun 18, 2011 9:36 am

RacerX View the latest post

No unread posts boot0 error after installing latest LinHES

speedway

1

1840

Fri May 13, 2011 10:43 pm

mattbatt View the latest post

No unread posts R7 ISO offical download links

Martin1802

2

2160

Tue Apr 26, 2011 9:50 am

Martin1802 View the latest post

No unread posts Diskless frontend sound config

TheBigRed

6

2446

Tue Apr 26, 2011 9:48 am

TheBigRed View the latest post

No unread posts Upgrade on new hardware hangs at "Preparing for life&qu

heilig

4

2721

Thu Apr 14, 2011 11:16 pm

heilig View the latest post

No unread posts SOLVED: 6.04.00 frontend(s) cannot connect to backend
Go to pageGo to page: 1, 2

goonzo

28

12054

Thu Mar 24, 2011 7:41 pm

goonzo View the latest post

No unread posts R6 with myth 0-22 ?

footeo

2

2291

Wed Mar 23, 2011 3:59 pm

footeo View the latest post

No unread posts Oddity in Storage Groups in 6.04

cantator

13

6924

Tue Mar 22, 2011 8:44 pm

cantator View the latest post

No unread posts CD-ROM install of 6.03, pacman upgrade to 6.04

bobmyth

2

1897

Wed Mar 09, 2011 5:22 pm

smartel View the latest post

No unread posts Switching BE from MythBuntu 10.04

wsuetholz

4

2850

Wed Mar 09, 2011 9:33 am

wsuetholz View the latest post

No unread posts LINHES 6.04 Upgrade

sparks

2

2142

Sat Mar 05, 2011 11:34 pm

sparks View the latest post

No unread posts Will there be an upgrade path for LinHES 7.00.02?

rsay

1

1984

Sat Mar 05, 2011 10:08 am

brfransen View the latest post

No unread posts LinHES R6.04 (MythTV 0.24) Digital (SPDIF) Audio Issues

twbutler

0

2416

Thu Mar 03, 2011 8:38 pm

twbutler View the latest post

No unread posts SOLVED: LinHes 6.03 - MythWeb Stopped working after updating

liveitnerd

1

1935

Tue Feb 22, 2011 4:30 am

liveitnerd View the latest post

No unread posts If I use HDMI Sound will I be able to adjust volume in Myth

Digriz77

4

2841

Mon Feb 21, 2011 2:31 am

nenne_bl View the latest post

No unread posts LinHES R7.00.01 (test) and pcHDTV HD-2000, HD-3000, HD-5500

howardmoy

2

2369

Sun Feb 20, 2011 6:40 pm

howardmoy View the latest post

No unread posts Status für Repos ... normal and testing

Martin1802

0

1865

Thu Feb 17, 2011 12:07 pm

Martin1802 View the latest post

No unread posts Instalation Freezes - NvidiaDriver and eth0 problem-Solved

Digriz77

1

1547

Sun Feb 13, 2011 8:18 am

Digriz77 View the latest post

No unread posts mythinstall not working on linhes R6.0.4 frontend/backend

rzeisler

1

2072

Thu Feb 10, 2011 9:05 pm

jzigmyth View the latest post

No unread posts Upgrade Options

lcp676

10

5080

Wed Feb 02, 2011 10:29 pm

mattbatt View the latest post

No unread posts 6.01 upgrade problems

psicard

4

2669

Wed Feb 02, 2011 11:45 am

tjc View the latest post

No unread posts SOLVED - Setting up Webmin in R6?

davej45

4

4172

Fri Jan 28, 2011 1:45 am

mattbatt View the latest post

No unread posts Installation freezes, UTF-8 mode

dloug28460

8

3961

Sat Jan 15, 2011 7:50 am

knappster View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 393 topics ] 
Go to page Previous  1 ... 3, 4, 5, 6, 7, 8  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 4 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu