View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic  [ 409 topics ] 
Go to page Previous  1 ... 5, 6, 7, 8, 9  Next

Search for:
   
 Topics   Author   Replies   Views   Last post 
No unread posts R6 QAM channel scan

tscholl

10

3512

Sun Jun 13, 2010 10:40 am

tscholl View the latest post

No unread posts [SOLVED] R6 SBE install breaks MBE

dfdario

1

1433

Fri Jun 11, 2010 3:56 pm

dfdario View the latest post

No unread posts MythVideo thumbnail generation not working

firesnatch

3

2454

Thu Jun 10, 2010 7:49 pm

firesnatch View the latest post

No unread posts Shepherd cpan JavaScript problem

Harveythedog

3

2441

Tue Jun 08, 2010 6:44 pm

Harveythedog View the latest post

No unread posts Installation freezes at 2%
Go to pageGo to page: 1, 2

nicom

16

5589

Tue Jun 08, 2010 5:08 pm

nicom View the latest post

No unread posts [SOLVED] ATI Remote Wonder not working on R6

winnpeny

2

2162

Thu May 27, 2010 9:14 pm

ChapmanI View the latest post

No unread posts LinHES-Scripts Questions

nicom

2

2140

Thu May 27, 2010 4:01 pm

nicom View the latest post

No unread posts [Solved] SI7012 (Realtek ALC650) 1039:7012:1043:8095

Golffies

1

2950

Wed May 26, 2010 2:15 pm

Golffies View the latest post

No unread posts R6.01 to R6.02 update stuck-endless loop of updating schema
Go to pageGo to page: 1, 2

graysky

27

7552

Tue May 18, 2010 10:49 am

techman83 View the latest post

No unread posts Networking Problem after upgrade from R5.5 to R6.02

richwine4

3

2325

Sun May 16, 2010 7:24 am

richwine4 View the latest post

No unread posts KM/LinHES servers up?

jayb282

3

2094

Sat May 15, 2010 12:13 am

graysky View the latest post

No unread posts Myth 0.23 question

chunter2

1

1852

Mon May 10, 2010 6:33 pm

tjc View the latest post

No unread posts Major upgrade problem -- possibly fixable? [solved]

richwine4

9

3410

Sun May 09, 2010 1:39 pm

richwine4 View the latest post

No unread posts Accidentally got myth 0.23?

richwine4

2

2197

Tue May 04, 2010 5:00 am

richwine4 View the latest post

No unread posts Upgrade from R5.5 - to R6.02 - Resolved

tscholl

3

2225

Tue Apr 20, 2010 2:18 pm

tscholl View the latest post

No unread posts I did the upgrade and love it!!! BUT....

mattbatt

9

4597

Sun Apr 18, 2010 8:12 am

UniCav View the latest post

No unread posts Frontend Only Install/Setup

spideyk21

2

2588

Fri Apr 16, 2010 5:36 am

Greg Frost View the latest post

No unread posts Help installing Shepherd grabber

psproule

8

3154

Thu Apr 15, 2010 1:07 am

Girkers View the latest post

No unread posts New LinHEX 6.02 frontend won't work with my 720p HD Vizio TV

ggulik

0

1782

Wed Apr 14, 2010 9:07 pm

ggulik View the latest post

No unread posts 6.02 mythtv .22 and sound dropping out.

mattbatt

0

1798

Mon Apr 12, 2010 9:35 pm

mattbatt View the latest post

No unread posts Installation Issues with 6.0.2

tama102

1

1629

Sat Apr 10, 2010 10:12 pm

JerryF View the latest post

No unread posts Updating R6.01?

chunter2

2

1666

Thu Apr 08, 2010 8:24 pm

chunter2 View the latest post

No unread posts R6.02 install fail

rkremser

4

2345

Wed Apr 07, 2010 5:56 pm

rkremser View the latest post

No unread posts Upgrade path from R5F27 to R6.02

mac

7

3061

Wed Apr 07, 2010 1:59 am

mac View the latest post

No unread posts Configuration Error Message Clarification (LINHES 6.02)

gatorback

2

1747

Tue Apr 06, 2010 8:58 pm

gatorback View the latest post

No unread posts My LinHes boot doesn't come very far

cahlfors

10

5908

Sun Apr 04, 2010 11:34 am

cahlfors View the latest post

No unread posts Digital audio spdif on AV-710 stopped working with R6

twbutler

8

3599

Wed Mar 31, 2010 8:04 am

Girkers View the latest post

No unread posts PVR500 Card Detection (probe) Linhes 6.02 [Solved]

gatorback

2

2255

Wed Mar 24, 2010 8:29 pm

gatorback View the latest post

No unread posts R6.01 to R6.02 First Impressions
Go to pageGo to page: 1, 2

RacerX

23

8345

Mon Mar 22, 2010 11:02 am

smilerish View the latest post

No unread posts Upgrade hardware or software first?

wmcvetty

6

2679

Sat Mar 20, 2010 9:33 pm

wmcvetty View the latest post

No unread posts LinHES R6.02 Torrents Available

mihanson

2

1918

Wed Mar 17, 2010 1:42 pm

mihanson View the latest post

No unread posts My experience with 6.02.00 from a USB stick.

Greg Frost

1

1718

Thu Mar 11, 2010 4:48 am

Girkers View the latest post

No unread posts [SOLVED] Questions on Standalone mode
Go to pageGo to page: 1, 2

bkamen

16

5419

Sun Mar 07, 2010 2:36 pm

bkamen View the latest post

No unread posts Firefox on R6.02.00?

wmcvetty

6

4518

Fri Mar 05, 2010 8:14 am

Martian View the latest post

No unread posts R6 Replacement of existing slave BE/FE procedure

stevenj

1

2042

Sat Feb 27, 2010 10:02 am

cahlfors View the latest post

No unread posts R6 manual partition option?

graysky

3

3343

Sun Feb 21, 2010 1:07 am

dropbearsnbeer View the latest post

No unread posts adduser -m -G {groups} -s

Golffies

5

4466

Thu Feb 11, 2010 4:33 am

Golffies View the latest post

No unread posts [Closed] INIT: Id "c7" respawning too fast: disabl

Golffies

8

5186

Fri Feb 05, 2010 12:02 pm

Golffies View the latest post

No unread posts Job Queue command "Remove Commecials" isn't workin
Go to pageGo to page: 1, 2, 3

whoa

39

16075

Thu Jan 28, 2010 9:49 pm

whoa View the latest post

No unread posts grub menu.lst points to wrong partition after installation

smilerish

2

3172

Sat Jan 23, 2010 11:28 am

smilerish View the latest post

No unread posts LinHES 6.01 CD boot fails at main menu

ericball

4

3804

Fri Jan 22, 2010 8:40 am

ericball View the latest post

No unread posts How To: Using multiple ATI Remote Wonders

vtdstein95

0

2077

Sat Jan 16, 2010 8:43 pm

vtdstein95 View the latest post

No unread posts [SOLVED] LinHES Questions: nVidia TV Out, imon VFD, Samba
Go to pageGo to page: 1, 2

bkamen

15

10788

Sat Jan 09, 2010 11:04 am

bkamen View the latest post

No unread posts MythWeb Video issue - SOLVED

vtdstein95

2

3409

Fri Jan 08, 2010 8:02 pm

vtdstein95 View the latest post

No unread posts iMON LCD 0038 on R6

mkyrylen

5

5126

Fri Jan 08, 2010 1:18 pm

christ View the latest post

No unread posts Where to place the code "nvidia-settings --load-config-

cantator

6

4947

Mon Jan 04, 2010 9:30 am

cantator View the latest post

No unread posts Is there a LinHES Pamphlet or other upgrade instructions?

stupidgetpvrpl

3

3653

Sat Jan 02, 2010 5:19 pm

cahlfors View the latest post

No unread posts R6 Default Job Commands

vtdstein95

2

2705

Fri Jan 01, 2010 8:08 am

vtdstein95 View the latest post

No unread posts FE and BE version matching

VXAgent

1

1969

Mon Dec 21, 2009 10:02 pm

VXAgent View the latest post

No unread posts troubleshooting a botched install?

graysky

7

5867

Sun Nov 29, 2009 7:38 pm

paulsid View the latest post

Display topics from previous:  Sort by  
Post new topic  [ 409 topics ] 
Go to page Previous  1 ... 5, 6, 7, 8, 9  Next



All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 2 guests


Unread posts Unread posts    No unread posts No unread posts    Announce Announcement
Unread posts [ Popular ] Unread posts [ Popular ]    No unread posts [ Popular ] No unread posts [ Popular ]    Sticky Sticky
Unread posts [ Locked ] Unread posts [ Locked ]    No unread posts [ Locked ] No unread posts [ Locked ]    Moved topic Moved topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu