View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic Reply to topic  [ 4 posts ] 
Print view Previous topic   Next topic  
Author Message
Search for:
PostPosted: Wed Jun 17, 2015 10:05 am 
Offline
Joined: Mon Apr 10, 2006 3:48 pm
Posts: 996
Location: Lexington, Ky
Since upgrading to R8.2 I get a Yellow square in the morning with a message that say that Myth is in standby. I don't see this on my other R8.2 install. I'm thinking it may be part if mythwelcome, but I've never set it up.

How do I turn it off?


Top
 Profile  
 
PostPosted: Thu Jun 18, 2015 8:24 am 
Offline
Joined: Sun Sep 05, 2004 7:06 pm
Posts: 690
Can you try a different theme and see if it goes away?


Top
 Profile  
 
PostPosted: Thu Jun 18, 2015 11:45 am 
Offline
Joined: Tue Jul 01, 2014 6:49 am
Posts: 91
If it's the same thing I was seeing, I fixed it by:

Going to mythtv setting, Setup, General, then to the Shutdown/Reboot Settings page, set Idle time before entering standby mode (minutes): to 0
Repeat for all systems.


HTH.
Bruce.


Top
 Profile  
 
PostPosted: Thu Jun 18, 2015 2:36 pm 
Offline
Joined: Mon Apr 10, 2006 3:48 pm
Posts: 996
Location: Lexington, Ky
Bruce.

Thanks !


Top
 Profile  
 

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 


All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu