View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic Reply to topic  [ 2 posts ] 
Print view Previous topic   Next topic  
Author Message
Search for:
PostPosted: Mon Dec 09, 2013 11:33 pm 
Offline
Joined: Wed Mar 21, 2012 7:59 am
Posts: 63
Just got a new computer to use as a frontend on a new TV. Just want to know if I can run LH8.0 on the Frontend if my master backend/frontend is on LH7.4?

I am thinking that it shouldn't be a problem since they are both mythtv .25, but wanted to check here anyways. Thanks!


Top
 Profile  
 
PostPosted: Tue Dec 10, 2013 8:14 am 
Offline
Joined: Fri Jul 21, 2006 11:12 pm
Posts: 1096
Location: SC
R8.0 and R7.4 will coexist just fine because, as you said, they are both on mythtv .25. R8.1 will have mythtv .27 so that won't work with R7.4.


Top
 Profile  
 

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 


All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu