View unanswered posts    View active topics

All times are UTC - 6 hours





Post new topic Reply to topic  [ 2 posts ] 
Print view Previous topic   Next topic  
Author Message
Search for:
 Post subject: ca.cert error?
PostPosted: Thu Jul 13, 2017 1:41 am 
Offline
Joined: Tue Jan 23, 2007 1:38 pm
Posts: 237
Location: Sweden
After following a previous tip, I was able to successfully install a new frontend and get it up and running. However, while configuring various parameters for remote, resetting the host name to the one specified in the installation (it was changed to "diamonds" for some reason) and some other stuff, it broke again. It complains about a missing ca.cert file. I have seen this before in uncussessful installs. What is it and what should I do to correct it?

Thanks,
/Chris

_________________
LinHES R8.2
BE: AMD64X4, 4GB, Hauppauge usb tuners
FE1: Gigabyte F2A85X-UP4, nVidia GT640
FE2: Gigabyte GA-MA69GM-S2H, AthlonX2 4850E 2.5 GHz, 1GB, ASUS GEFORCE 7200GS 256MB
FE3: Asus Chromebox CN60


Top
 Profile  
 
 Post subject: Re: ca.cert error?
PostPosted: Sat Jul 15, 2017 2:49 am 
Offline
Joined: Tue Jan 23, 2007 1:38 pm
Posts: 237
Location: Sweden
I solved it by reinstalling. This time the system name was not changed.

/Chris

_________________
LinHES R8.2
BE: AMD64X4, 4GB, Hauppauge usb tuners
FE1: Gigabyte F2A85X-UP4, nVidia GT640
FE2: Gigabyte GA-MA69GM-S2H, AthlonX2 4850E 2.5 GHz, 1GB, ASUS GEFORCE 7200GS 256MB
FE3: Asus Chromebox CN60


Top
 Profile  
 

Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 


All times are UTC - 6 hours




Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group

Theme Created By ceyhansuyu